не включаются передачи Yamaha YBR 125

  • Автор темы Doctorsnake
  • Дата начала
D

Doctorsnake

Guest
Доброго времени суток
Подскажите пожалуйста кто знает
такая проблема: периодически не включаются передачи, при этом лапка ходит и вверх и вниз свободно.
при этом падают по 0 обороты, мот глохнет и больше не заводится
постоит какое то время, уж не знаю что с ним происходит, передача включается.
эта проблема может быть как на горячем так и на холодном движке
 

Dozik67

Тру байкер
Регистрация
21 Авг 2010
Сообщения
3,427
Адрес
Северодвинск
Имя
Дмитрий
Мото
YZF-R3
Мало информации.
Вот ты завёл, убрал подножку, тронулся. Едешь - едешь..
На четвертой.. Включаешь пятую - и бац! Заглох. Так? :D
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Dozik67 написал(а):
Мало информации. Вот ты завёл, убрал подножку, тронулся. Едешь - едешь.. На четвертой.. Включаешь пятую - и бац! Заглох. Так?
опять похоже на пружину возврата лапки переключения передач:) все равно на какой скорости чел пока возится с переключением мот требует более низкой передачи а она не включается:)
 
D

Doctorsnake

Guest
завел, убрал подножку, 1-я еду, 2-я еду, после какой конкретно начинаются проблемы точно не скажу, по разному происходит, в какой то момент повышаю или понижаю передачу и пипец, отпускаешь газ и обороты падают до 0 мот глохнет
 
D

Doctorsnake

Guest
kascej написал(а):
опять похоже на пружину возврата лапки переключения передач все равно на какой скорости чел пока возится с переключением мот требует более низкой передачи а она не включается
у чела проблемы решались нажатием лапки вниз, у меня похур куда ее нажимаешь, ничего не происходит
 
D

Doctorsnake

Guest
Dozik67 написал(а):
А почему не заводится?
понятия не имею, ведет себя так как будто аккумулятор дохлый (кика нет)
потом постоит, передача врубается заводится и едешь
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Doctorsnake написал(а):
у чела проблемы решались нажатием лапки вниз, у меня похур куда ее нажимаешь, ничего не происходит
тогда причин может быть очень много,от самого механизма переключения до заклинивших зубчаток на валах,гадать нет смысла,полезнее будет разбирать и смотреть
 
E

egorov.wrx

Guest
у меня такое тоже бывало на сцеплении тормозишь потом на перекрестке уже начинаешь на нейтраль перебирать, а скорости не переключаються)) по началу делал так что бы мот трогался и глох(держал на тормозах) а потом додумался проехать пол метра и скорости спокойно переключались))
 

Dozik67

Тру байкер
Регистрация
21 Авг 2010
Сообщения
3,427
Адрес
Северодвинск
Имя
Дмитрий
Мото
YZF-R3
Если кика нет, возможно, барахлит датчик нейтрали..
 

Dozik67

Тру байкер
Регистрация
21 Авг 2010
Сообщения
3,427
Адрес
Северодвинск
Имя
Дмитрий
Мото
YZF-R3
egorov.wrx написал(а):
у меня такое тоже бывало на сцеплении тормозишь потом на перекрестке уже начинаешь на нейтраль перебирать, а скорости не переключаються))
Тут это много раз уже обсуждалось. Если не удалось воткнуть, то немножечко начинаешь приотпускать сцепление. И сразу воткнётся.
Бывет, ещё вторая не всегда втыкается. Я уже привык её втыкать не резким движением, а как бы замедленно тяну ступню вверх, и всегда точно определяю "вошла" или нет.. :D
 
D

Doctorsnake

Guest
egorov.wrx написал(а):
у меня такое тоже бывало на сцеплении тормозишь потом на перекрестке уже начинаешь на нейтраль перебирать, а скорости не переключаються)) по началу делал так что бы мот трогался и глох(держал на тормозах) а потом додумался проехать пол метра и скорости спокойно переключались))
кстати да, я его тоже немного проталкал, потом передачи включились, просто не обратил на это внимание.
как решил проблему?
 
D

Doctorsnake

Guest
Dozik67 написал(а):
Тут это много раз уже обсуждалось. Если не удалось воткнуть, то немножечко начинаешь приотпускать сцепление. И сразу воткнётся.
а из-за чего это вообще происходит?
 
G

GRINGO

Guest
Я конечно сути проблемы не понял:D
Но возможно причиной "глохнет мот"
является система защиты не убранной подношки, если такова имеется. (было такое:) )
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Doctorsnake написал(а):
кстати да, я его тоже немного проталкал, потом передачи включились, просто не обратил на это внимание. как решил проблему?
в таких случаях ничего решать не надо.коробка исправна.достаточно правильно отрегулировать сцепление,все уже многократно описано
 
D

Doctorsnake

Guest
GRINGO написал(а):
Я конечно сути проблемы не понял Но возможно причиной "глохнет мот" является система защиты не убранной подношки, если такова имеется. (было такое )
таковая имеется, но я ее всегда убирал и на моем вообще нет такой защиты проверено)))
 
G

GRINGO

Guest
Doctorsnake написал(а):
таковая имеется, но я ее всегда убирал и на моем вообще нет такой защиты проверено)))
Как это имеется, но нет такой защиты?
 
D

Doctorsnake

Guest
GRINGO написал(а):
Как это имеется, но нет такой защиты?
ХЗ, либо предыдущий хозяин убрал как то, либо и не было ее
но с опущенной подножкой прекрасно заводится, едет и скорости переключаются
 
D

Doctorsnake

Guest
kascej написал(а):
в таких случаях ничего решать не надо.коробка исправна.достаточно правильно отрегулировать сцепление,все уже многократно описано
свободный ход нормальный
 
Сверху