Разборка приборки Yamaha YBR 125

B

BJIADIK

Guest
После установки более мощной галогеновой лампы возникла потребность в замене лампочек в приборке на светодиоды...
разобрав половину приборки еле понял как поменять те 5 лампочек поворотников нейтрали и дальнего...осталась лампочка датчика топлива, и 2 лампочки спидометра и 2 тахометра...


собрав всё как было вдобавок обнаружил что лампочки тахометра отказали, хотя сам прибор работает...

в связи с этим вопрос: как поменять лампочки в спидометре и тахометре???
там два провода, вытягивать их пробовал - не получается... слышал что тут разбирали но фото не видел ни разу...
 

Tsoy

Тру байкер
Регистрация
27 Фев 2009
Сообщения
3,318
Адрес
Киев
Имя
Сергей
Мото
Yamaha JOG, Yamaha YBR 250
Там безцокольніе лампі накаливания стоят, такие как в габаритном огне в фаре.
Просто віковіриваешь их вместе с резинкой аккуратно, меняешь на диодную, и заковіриваешь обратно.

Будь внимателен с полярностью. Диодніе работают только в одну сторону. Лучше заранее их прозвонить, и пометить где плюс.


Цой :))
 
B

BJIADIK

Guest
спасибо большое, справился вроде=) теперь вот проблемка - потерял тот шнур(ну или переходник), который соединяет поворотники в обтекателе...
можно ли его чем нибудь заменить или теперь придётся паять?(((
 
B

BJIADIK

Guest
и ещё - датчик нейтрали стал работать совсем невнятно((( раньше он срабатывал четко когда включена нейтраль теперь все моргает и поймать его проблемно... и ещё когда выжимаю сцепление лампочка тухнет(((
 
B

BJIADIK

Guest
прочитал что было на форуме по теме нейтрали но вроде и у кого не было чтобы лампочка пропадала а не горела постояно((( помогите, знатоки что может быть?

самое забавное что лампочка перестаёт гореть когда выжимаешь сцеплени..
 
B

BJIADIK

Guest
и ещё- заметил что когда кладёшь на левый бок, датчик работает безукоризненно, а когда на левый - так себе...
 

Прохожий

Тру байкер
Регистрация
11 Апр 2019
Сообщения
1,353
BJIADIK написал(а):
и ещё- заметил что когда кладёшь на левый бок, датчик работает безукоризненно, а когда на левый - так себе...
Ну так и посмотри на датчик, может провод хреново прикручен к нему.
 
B

BJIADIK

Guest
с проводами всё норм...хотя конечно странно что полез менять лампочки а косячит теперь датчик...
 
Z

ZaKi

Guest
BJIADIK написал(а):
и ещё- заметил что когда кладёшь на левый бок, датчик работает безукоризненно, а когда на левый - так себе...
Горе луковое! =)

Еще раз проверь лампочки, дело в том, что лампочка просто вставляется в резиновый "цоколь" с контактами, контакты там не жестко закреплены (сжимая пальцами резинку можно легко их двигать) вытащи лампочку отогни у нее контактики (что бы были врастопырочку маленько и вставь обратно)

опять же не забудь сразу проверить обо диоды полярость требуют соблюдать. Просмотри не разорвалась ли оплетка проводов пока морда висела в разобранном виде - может что коротит.

ЗЫ сам я поленился сфоткать замену лампочек в приборке для FAQа, надо будет исправиться...
 
B

BJIADIK

Guest
с проводами все норм...я сегодня разбирал морду проверял все контакты...если мот на левом боку- -хрен чем заставишь нейтраль поогаснуть,если на правом боку - гаснет сама...если на подножке центральной то достаточно выжать сцепление (сработает датчик сцепления)...
не понимаю может и правда пока я лампочки менял мог включить зажигание без лампочек и что нибудь коротнуло?))
 

Прохожий

Тру байкер
Регистрация
11 Апр 2019
Сообщения
1,353
BJIADIK написал(а):
с проводами все норм...я сегодня разбирал морду проверял все контакты...если мот на левом боку- -хрен чем заставишь нейтраль поогаснуть,если на правом боку - гаснет сама...если на подножке центральной то достаточно выжать сцепление (сработает датчик сцепления)... не понимаю может и правда пока я лампочки менял мог включить зажигание без лампочек и что нибудь коротнуло?))
Ну не может быть там с проводами все нормально, раз так сила тяжести на них действует... Ищи где неконтакт.
 
B

BJIADIK

Guest
Прохожий написал(а):
Ну не может быть там с проводами все нормально, раз так сила тяжести на них действует... Ищи где неконтакт.
ну как я понял к лампочке нейтрали идёт коричневый и голубой провода...везде где есть с ними контакт проверил сам диод вынимал и вставлл снова пробовал шевелить...

у меня такая версия: пока я вставлял светодиоды я мог на короткое время включить зажигание, а лампочек в то время на месте не было поэтому что то могло замкнуть и датчик заклинило... когда опускаем на левый бок масло приливает в датчику и посему то он норм работает, на левом - наоборот масло уходит и что то клинит... могло такое произойти? просто отец мерил мультимером мне эти провода и сказал что когда лампочка нейтрали не горит а нейтраль включена, то и напряжение на лампочку не идёт...мерили на проводах приборки...

извините если что непонятно просто тяжело сформулировать...
 
B

BJIADIK

Guest
да кстати обратите внимание не только сила тяжести влияет но и датчик сцепления...
 
B

BJIADIK

Guest
с приборкой я разобрался, кто нибудь может сказать что с моим датчиком нейтрали?)
 

Прохожий

Тру байкер
Регистрация
11 Апр 2019
Сообщения
1,353
BJIADIK написал(а):
с приборкой я разобрался, кто нибудь может сказать что с моим датчиком нейтрали?)
На его проверку уходит пять минут с перекурами.... Может пора уже приступить?/images/smilies/wink.gif
 
B

BJIADIK

Guest
Прохожий написал(а):
На его проверку уходит пять минут с перекурами.... Может пора уже приступить?
нужно сливать масло и откручивать крышку???
 

Прохожий

Тру байкер
Регистрация
11 Апр 2019
Сообщения
1,353
BJIADIK написал(а):
нужно сливать масло и откручивать крышку???
Для начала, посто открути крышку над звездочкой и прозвони его тестером (или лампочкой если тестера нет).
 
Сверху