Нет электричества

Ilnarik73

Интересующийся мото
Регистрация
13 Авг 2020
Сообщения
1
Имя
Ильнар
Мото
Yamaha ybr125
Здравствуйте всем. Прошу прощения, если было, найти не смог.
Проблема такая: на мотоцикле было электричество, в один момент сгорел предохранитель реле стартера. Я поставил место него на 25А, повернул ключ зажигания, все вроде заработало, но стоило крутануть стартер, сразу треск в реле стартера и сгорел ещё один предохранитель. Поковырялся в проводке, КЗ вроде не нашел. Поставил на 30А, но электричество пропало полностью. Предохранитель целый, но электричества так же нет.
С кика мотоцикл заводится, работает, но все так же почему-то нет ни света, ни сигнала. Непонятно как-то всё.
 

ybr_pnz

Мотоциклист
Регистрация
11 Июн 2020
Сообщения
32
Мото
ybr125
мот какой?
с отдельной катушкой в гене на зажигание или нет?
 

Thrash

Интересующийся мото
Регистрация
29 Июн 2020
Сообщения
8
Имя
Андрей
Мото
Орион грифон 125; Yamaha ybr-125
Надо было вместо 30А вещать проволоку. Чтоб на 300А. Пусть сгорит лишнее...
А по факту, если КЗ не найдено, это ещё не значит что его нет. Его надо искать. Если пред сгорает при работе стартера, то причина именно в цепи пуска стартера. Проводка, кнопка, реле - всё это может быть причиной. В реле может быть межвитковое, проводка могла перетереться. Плюс ко всему, чтобы дать разрешение на пуск надо выполнить ряд условий. Там целая куча концевиков и реле разрешения запуска, что над стоп-сигналом находится.
И всё это надо просмотреть как по отдельности, так и в собранной цепи.
 
Сверху