Мот не глушится Yamaha YBR 125

T

Tolik_750

Guest
Всем привет! У меня проблемка появилась,мот не глушится с ключа,то есть ключ поворачиваешь в положение OFF,а двигатель продолжает работать,все остальное тухнет,вообщем работает только искра из электрики,в чем дело?
 

dimka

Тру байкер
Регистрация
14 Апр 2009
Сообщения
1,069
Мото
sv650s
В замке дело, видно. А может влага там?
 
T

Tolik_750

Guest
Не должна вроде,мот не мыл,дождь не шёл
 
A

ArtemG

Guest
просушить феном, продуть компрессором, пшикнуть вд-40 (она выталкивает влагу) или что то в этом роде. Если не помогает - разбирать и смотреть.
 
G

GRINGO

Guest
Где то нет контакта, либо в самом замке либо масса не доходит до замка.
Что бы заглушить твой мот, чёрно-белый провод в положении OFF замка зажигания должен замыкаться на массу.
 

ЛЕКС

Тру байкер
Регистрация
3 Авг 2009
Сообщения
4,150
глуши подсосом от карба.Или 1-ю воткни без газа и тормоз зажми...Уже 7 часов прошло с момента твоего сообщения....удалось заглушить или мот ещё работает??? Если ничего не поможет-лей в бензобак воду-100% поможет заглушить
 
K

kageri2

Guest
А "красным переключателем" аварийного глушения глушится? Или её на YBR нет?
 
T

Tolik_750

Guest
Стопдвига на ебре нет,мот нормально работает и едет при выключеном зажигании
 
R

rus86

Guest
Tolik_750 написал(а):
Стопдвига на ебре нет,мот нормально работает и едет при выключеном зажигании
Значит нужно смотреть контакты в замке зажигания.
 
G

GRINGO

Guest
GRINGO написал(а):
Где то нет контакта, либо в самом замке либо масса не доходит до замка. Что бы заглушить твой мот, чёрно-белый провод в положении OFF замка зажигания должен замыкаться на массу.
Проверь цепь, от комутатора чёрно-белый провод идёт к замку, он подключается насколько помню на отдельную одиночную клемму от замка. Так же от замка выходит трёхконтактный клемник в котором есть, Красный, коричневый и черный провода. Красный и коричневый, плюсовая сторона, которая судя по твоиму описанию работает.
Череный провод от замка должен быть на массе. В положении OFF чёрный и чёрно-белый провода должны звониться, быть замкнутыми.
Мультиметр в помощь, или прозвонка из лампочки:)
 
L

LEX

Guest
Я так когда-то в морде лазил и отключил случайно один проводок, а он был с круглыми фишками. Так вот это как раз оказался тот провод, что отвечает за глушение мота. Я завел, проверил, поворачиваю ключ, а мот работает. Передачей заглушил и полез искать проблему, нашлась быстро /images/smilies/wink.gif
 
Сверху