• Наш сайт переехал на новый движок, вопросы и замечания ТУТ

Проблемы с электрикой Keeway Speed 150

V

Vilkoff

Guest
PomaH94 написал(а):
В итоге решил проблему?
нет... времени мало все не успеваю до гаража дойти.. на неделе наверное снова займусь этим вопросом. дело в сигналке, я уверен.
 
V

Vilkoff

Guest
Решено) Не забывайте проверять контакты после зимы:D
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Vilkoff написал(а):
Решено) Не забывайте проверять контакты после зимы
kascej написал(а):
это специалисту на месте нужно тестить почему напряжение падает в основной сети при подключении приборов и почему влияет на систему зажигания.не специалисту могу порекомендовать проверить состояние всех штекеров после зимы,а также соединение массы
ты же сам божился что все контакты проверил и все остальное признал виновным ,тока не контакты:)
 
V

Vilkoff

Guest
kascej написал(а):
ты же сам божился что все контакты проверил и все остальное признал виновным ,тока не контакты
надо было фишки прозванивать)
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Vilkoff написал(а):
надо было фишки прозванивать)
иногда достаточно по пару раз разьеденить и соеденить фишки,чтоб очистился за зиму образовавшийся налет на контактах,слишком геморойно прозванивать каждый контакт:)
 
V

Vilkoff

Guest
Господа! Это снова случилось... Вчера ехал с работы на киви и попал под легкий дождик. Мот начал дергаться и заглох. В общем в итоге на месте ничего сделать не удалось и в 11 часов вечера я был в гараже (приехал на эвакуаторе).
В общем суть в том, что вся электрика молчит. Поворачиваю ключ и тишина. Померил вольтметром акб на моте - показывает 0,2.. Тоесть акум вобще мертвый. Снял акум - показывает 4,5. Подключил к проводам вольтметр - тыркал киком - ток есть. Мерял переменку на белых проводах выходящих из гены - переменка есть. Переменка из гены до РР доходит, из РР выходит постоянка. С кика без акума искры нет, лампочка нейтрали тоже на зегорается.. Все звонил уже, не пойму в чем дело. Снял фару отсоединил все фишки.. В общем господа прошу помощи, щас постараюсь замутить интернет в гараж и оттуда уже будет проще выявлять проблему..
 
V

Vilkoff

Guest
Подозреваю, что в Латвии хорошая погода и кащей поехал в лес раз, ну да ладно, оставлю тут еще информации. Сижу в гараже, сейчас скинул клемы с акб и попробовал их прозвонить - они звонятся между собой (+ и -), но предохранители целые.. Странно как-то. Такое вобще может быть? Ну и в догонку - на выходе с РР при пенке с ножки получаем 1,5 вольта, а на концах клемм уже не более 0,5, при том что искры то нет и приборка не горит, то бишь потреблять то ток некому.
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
Vilkoff написал(а):
Подозреваю, что в Латвии хорошая погода и кащей поехал в лес раз, ну да ладно, оставлю тут еще информации. Сижу в гараже, сейчас скинул клемы с акб и попробовал их прозвонить - они звонятся между собой (+ и -), но предохранители целые.. Странно как-то. Такое вобще может быть? Ну и в догонку - на выходе с РР при пенке с ножки получаем 1,5 вольта, а на концах клемм уже не более 0,5, при том что искры то нет и приборка не горит, то бишь потреблять то ток некому.
почти угодал:)
http://ybrclub.com/showpost.php?p=356135&postcount=131
только в 21 вернулся,но нижнии полушария мозга после лесного дальняка не работают:) заряди акум и с кика заведется,опять сырость нарушила контакт,акум не заряжается
 
V

Vilkoff

Guest
kascej написал(а):
почти угодал http://ybrclub.com/showpost.php?p=356135&postcount=131 только в 21 вернулся,но нижнии полушария мозга после лесного дальняка не работают заряди акум и с кика заведется,опять сырость нарушила контакт,акум не заряжается
Не угодал) Реле стартера накрылось и коротило на массу. Заменил реле стартера ценой 5$ и все заработало.
 
Сверху