• Наш сайт переехал на новый движок, вопросы и замечания ТУТ

Несколько вопросов по мотору. Yamaha YBR 125

  • Автор темы Macintosh
  • Дата начала
M

Macintosh

Guest
Вопрос первый:
Открутил ЛЕВУЮ крышку(там где генератор) потянул ее на себя и потекло масло, я сразу ее обратно прижал и закрутил, вопрос так и должно быть или масло не должно находится в этом отсеке?
На работу генератора не сказывается, вопрос возник из-за того что снимал до этого крышку генератора на дельте китайской там такого нет, все сухо.
Вопрос второй:
как проверить натяжитель ГРМ? пишут что нужно покрутить что-то и болт должен выкрутиться, короче ничего не понял, объясните чайнику плиз.
Вопрос три
Нарисовал восмерку чтоб тренироваться перед здачей на категорию, дак вот на первой плавное открытие газа и есть небольшой рывок, на второй легко прохожу ее, рывок так и должен быть или сцепление? сцепление когда трогаюсь работает хорошо, при переключении тоже.
И вопрос не совсем по двигателю
Мотоцикл 2004г.в когда включена фара а мотоцикл стоит на нейтральной передаче не могу запустить двигатель до тех пор, пока не выжму сцепление, стоит какое-то реле? или что то не так в проводке??
Спасибо за внимание.
 

zz0

Мотоциклист
Регистрация
11 Апр 2019
Сообщения
89
Открутил ЛЕВУЮ крышку(там где генератор) потянул ее на себя и потекло масло, я сразу ее обратно прижал и закрутил, вопрос так и должно быть или масло не должно находится в этом отсеке? Должно - там же на левой крышке насколько я помню и болт слива масла находится. Кстати, даже если этот болт открутить и все масло слить - все равно при снятии крышки еще немного вытечет.

как проверить натяжитель ГРМ? пишут что нужно покрутить что-то и болт должен выкрутиться, короче ничего не понял, объясните чайнику плиз. См. сервис мануал, вообще натяжитель крепится на 2 болтах к двигателю, надо открутить их, снять натяжитель, тогда натяжное приспособление (штырь на конце) вылезет до предела. Чтобы поставить натяжитель обратно, надо открутить болт на торце, и под ним находится отверстие. Туда надо вставить длинную и узкую плоскую отвертку, повернуть против часовой стрелки, тогда натяжное приспособление втянется обратно. Проще самому все увидеть, чем объяснить. Только плоскую отвертку надо заранее найти, без нее не соберешь.

дак вот на первой плавное открытие газа и есть небольшой рывок, на второй легко прохожу ее, рывок так и должен быть или сцепление? Была тема про рывок: http://ybrclub.com/showthread.php?t=13730
Это оно? По идее, обычно в гаи учат проходить 8-ку на 1-й передаче на минимальном газу. А заводить перед упражнением...

когда включена фара а мотоцикл стоит на нейтральной передаче не могу запустить двигатель до тех пор, пока не выжму сцепление, стоит какое-то реле? или что то не так в проводке?? ИМХО аккум не тянет, подсел или давно не менялся, может, имеет смысл поменять? А вообще не надо насиловать стартер и аккум - лучше выключить фару и выжать сцепление перед тем, как заводить. На многих ебрах та же проблема, особенно, когда на холодную заводишь.
 
M

Macintosh

Guest
Я не совсем правильно выразился.
Если мотоцикл стоит на передаче, я нажимаю на кнопку и тишина, т.е стартер не крутит.а как только выжимаю сцепление стартер начинает крутить.
Такая же ситуация при включеной фаре он не крутит до тех пор пока я не выжму сцеление.
 
R

rus86

Guest
Macintosh написал(а):
Я не совсем правильно выразился. Если мотоцикл стоит на передаче, я нажимаю на кнопку и тишина, т.е стартер не крутит.а как только выжимаю сцепление стартер начинает крутить. Такая же ситуация при включеной фаре он не крутит до тех пор пока я не выжму сцеление.
А как стартер может крутить двиг на передаче? Юбр не гибрид на элетротяге же.
 
M

Macintosh

Guest
Мотоцикл заводится со стартера,так?
ну вот я включаю передачу выжимаю сцепление и нажимаю на кнопку стартера, он заводит движок.
без выжатого сцепления стартер даже не крутит т.е есть какой то датчик или реле которое не дает критить стартер на включеной передаче без выжатого сцепления.
Так происходит и с фарой. Фара включена (ближний или дальний свет, на включеном габарите все прекрастно работает) нажимаю на кнопку и тишина, выжимаю сцепление нажимаю одновременно на кнопку стартера и стартер прокручивает движок и двигатель заводится.
так понятно?

Это нормально или все же в проводке что то не так?
 
M

Macintosh

Guest
Когда мотоцикл на нейтралке лампочка горит, поэтому исправный.
 
R

rus86

Guest
Macintosh написал(а):
без выжатого сцепления стартер даже не крутит т.е есть какой то датчик или реле которое не дает критить стартер на включеной передаче без выжатого сцепления
На левом рычаге есть датчик сцепления.

Я не пойму в чем проблема. Зачем пытаться включить стартер когда движок на передаче? Для этого защиту и придумали.
 
R

rus86

Guest
Глянул разные схемы юбров, датчика сцепы не нашел, может и нет его там. А стартер не крутит на передаче потому что силенок ему не хватает.
 
M

Macintosh

Guest
Ну как зачем, например заезжаю в горку и заглох ну естественно чтобы не скатиться быстро выжму сцепление и кнопку стартера.
Или там где просто неудобно искать нейтраль чтобы завести, вобщем есть свои плюсы в этом.

Датсчик сцепления вроде есть, на левой ручке у меня провод из кронштейна выходит.
Мне просто интересно у всех так, когда фара включена тогда не заводится без сцепления, с кика заводится, просто есть какая-то отсечка при нажатии кнопки стартера.
 

Киевлянин

Тру байкер
Регистрация
23 Июл 2010
Сообщения
3,943
Адрес
Киев
Имя
Александр
Мото
YBR125
С выжатым сцеплением и включенной передачей Юбр заводится без проблем.
 
M

Macintosh

Guest
И у меня заводится, у меня не заводится при ВКЛЮЧЕНОЙ ФАРЕ БЕЗ выжатого сцепления, у всех так?
Не заводится всмысле того что стартер не крутит, просто нажимаю кнопку и тишина, ровно так же как и при влючной передаче без выжатого сцепления, только в этот момент мотоцикл стоит на нейтралке.
 

Киевлянин

Тру байкер
Регистрация
23 Июл 2010
Сообщения
3,943
Адрес
Киев
Имя
Александр
Мото
YBR125
Macintosh написал(а):
И у меня заводится, у меня не заводится при ВКЛЮЧЕНОЙ ФАРЕ БЕЗ выжатого сцепления, у всех так? Не заводится всмысле того что стартер не крутит, просто нажимаю кнопку и тишина, ровно так же как и при влючной передаче без выжатого сцепления, только в этот момент мотоцикл стоит на нейтралке.
/images/smilies/surrender.gif

чет изъясняешься ты как-то стремно...

ну и "по теме" :D : заводится с включенной фарой, ровно так же как и с выключенной :)
 
R

rus86

Guest
Я не понял нифига, понедельник - день тяжелый!

А по теме уже сказано выше. Если мот на передаче - то заводим с выжатым сцеплением, если на нейтрали - то можно и без сцепления.
 

Киевлянин

Тру байкер
Регистрация
23 Июл 2010
Сообщения
3,943
Адрес
Киев
Имя
Александр
Мото
YBR125
rus86 написал(а):
Я не понял нифига, понедельник - день тяжелый!
вот и я - прочел несколько постов ТС (раз по 15 - чтобы въехать /images/smilies/redface.gif ) - башка разболелась /images/smilies/surrender.gif
 
M

Macintosh

Guest
Вся проблема в том, что двигатель запустить с электростартера при включеной фаре никак, только с кик-стартера. Но вот когда я выжимаю сцепление и опять нажимаю на кнопку "старт" (фара так и осталась включеной) двигатель заводится.
Как еще объяснить я не понимаю.
 

Киевлянин

Тру байкер
Регистрация
23 Июл 2010
Сообщения
3,943
Адрес
Киев
Имя
Александр
Мото
YBR125
Не хватает мощи аккуму?..


Заводи двигатель, а потом включай фару. /images/smilies/thumbup.gif

:)
 
M

md5u

Guest
Теперь понятно, но осталось непонятным, как ты заводил мотор на включенной передаче без выжатого сцепления?
 
Сверху