• Наш сайт переехал на новый движок, вопросы и замечания ТУТ

Датчик нейтрали Yamaha YBR 125

S

Smok

Guest
Братцы выручайте! Не могу понять что за хворь напала на моего коника! При выжиме сцепления срабатывает лампочка нейтрали, а когда ее наконец то поймаешь то лампочка просто ярче светит. Отпускаешь ручку на передаче тухнет. Блин что за беда...../images/smilies/mad.gif
 
C

Croll

Guest
Smok написал(а):
Братцы выручайте! Не могу понять что за хворь напала на моего коника! При выжиме сцепления срабатывает лампочка нейтрали, а когда ее наконец то поймаешь то лампочка просто ярче светит. Отпускаешь ручку на передаче тухнет. Блин что за беда.....
у Альки на Жужике такая же болезнь была... она его на Валдае в песочек приложила и все прошло... правда, фара потухла .но это побочный эффект.. а так лазай смотри контакты в электрике, где-то каратит маленько
 
А

Аля

Guest
Croll написал(а):
у Альки на Жужике такая же болезнь была... она его на Валдае в песочек приложила и все прошло... правда, фара потухла .но это побочный эффект.. а так лазай смотри контакты в электрике, где-то каратит маленько
нихт... немного не так! она ваапче не гасла :) глюкнуло прям накануне поездки, щаз пойду смотреть как там моя фара поживает /images/smilies/cool.gif
 
G

gendolff

Guest
Smok написал(а):
Братцы выручайте! Не могу понять что за хворь напала на моего коника! При выжиме сцепления срабатывает лампочка нейтрали, а когда ее наконец то поймаешь то лампочка просто ярче светит. Отпускаешь ручку на передаче тухнет. Блин что за беда.....
да,чет на форуме кисленько откликаюцца на просьбы о помощи с ремонтами (не в обиду конечно,но так оно обстоит)/images/smilies/redface.gif
 
G

gendolff

Guest
Smok написал(а):
Братцы выручайте! Не могу понять что за хворь напала на моего коника! При выжиме сцепления срабатывает лампочка нейтрали, а когда ее наконец то поймаешь то лампочка просто ярче светит. Отпускаешь ручку на передаче тухнет. Блин что за беда.....
слева,там где ведущая звезда открути два болтика,сними защитную крышку,там прячется датчик нейтрали.Там многогрязи,почистишь и отрегулируешь (крутишь гаечку вправо/влево) с включенным зажиганием и на лампочку нейтрали поглядывай.Собирать неторопись,катнись малек если расстроится,повтори регулировку.У мя так было,ща ок.Удачи!
 
A

ambulance

Guest
gendolff написал(а):
слева,там где ведущая звезда открути два болтика,сними защитную крышку,там прячется датчик нейтрали.Там многогрязи,почистишь и отрегулируешь (крутишь гаечку вправо/влево) с включенным зажиганием и на лампочку нейтрали поглядывай.Собирать неторопись,катнись малек если расстроится,повтори регулировку.У мя так было,ща ок.Удачи!
2gendolff - респект и уважуха. Кратко и по делу. Запишу себе в "книгу полезных рецептов".
У меня тоже чуть глючит лампочка (по-другому), на неделе полезу смотреть. Спасибо.
 
M

Motoman

Guest
блин, тоже пропала нейтраль. Когда начинаю крутить гайку, она только откручивается, когда откручиваешь начинает сочиться масло. Подскажите что не так делаю? Хоть и датчик не нужен, но пусть он лучше будет я считаю)
 
M

Matros

Guest
Motoman написал(а):
блин, тоже пропала нейтраль. Когда начинаю крутить гайку, она только откручивается, когда откручиваешь начинает сочиться масло. Подскажите что не так делаю? Хоть и датчик не нужен, но пусть он лучше будет я считаю)
Какую гайку? Слива масла что ли? :) Датчик не регулируется никак. Затягивается моментом 4 Нм и все.
Ты лампочку проверял в приборке, раз не горит?
 
S

SoX

Guest
Matros написал(а):
Какую гайку? Слива масла что ли? Датчик не регулируется никак. Затягивается моментом 4 Нм и все. Ты лампочку проверял в приборке, раз не горит?
Ух отжег :) не ту гайку крутил...:)
у меня лампочка нетралки загоралась после удара по приборке /images/smilies/redface.gif (контакты залипали) /images/smilies/wink.gif
 
M

Motoman

Guest
не умничай! на сливе масла не гайка а болт. просто gendolff пичсал в предидущем посте что "Там многогрязи,почистишь и отрегулируешь" как тогда понимать его пост?
 
D

D3NL

Guest
Такая проблема: не горит лампочка нейтрали и с кнопки не заводится. Но если выжать сцепление, то с кнопки заводится нормально. Похоже, что дело в датчике нейтрали? У кого-нить такое было?
 
D

D3NL

Guest
Дополнение: прозванивал с голубого провода, что идет на датчик на массу - сигнала нет. Хотя судя по схеме должен быть. Похоже проблема в датчике.
 
R

rassasa

Guest
В общем Данилко хреново описывает проблему :)
Симптомы: не горит лампа нейтрали, не заводиццо пока не выжмешь сцепление.
Диагностика:
Раскурив электросхему видно, что на тяговое реле стартера идет +12В с кнопки, далее от тягового реле уходит белосиний проводок, который должен подаваццо на ЗЕМЛЮ (-), смотрим. На землю у него два выхода, через выжатие сцепления. Или же через цепь нейтрали, на эту цепь он выходит через диод.
Поскольку мотай с выжатым сцеплением заводиццо, и в то же время не горит лампа сцепления, то напрашиваются три неисправности:

1. Сдох диод, при этом сдохла одновременно лампа нейтрали.
2. Не пашет концевик сцепления.
3. Проводка.

Сейчас Данилко сходил с лампочкой и батарейкой к мотаю отсоединил с аккума (-) на него подал один конец батареи, другой конец этой цепи подал на датчик нейтралки, который был в положении нейтрали. Лампочка не горела. Ткнул в движок - лампочка загорелась.

Вывод: проблема с выключателем нейтралки.

Уговорил его щас сходить вывернуть его, предварительно положив мотай на ижовые дуги, чтобы масло все не вытекло... ждем вестей :)

З.Ы. Рассужая, в голову приходит мысль, что выключатель нейтрали - тупо концевик, который сломаццо сам не может... У кого какие мысли?
 
R

rassasa

Guest
Датчик не пашет.

Как говорит Данилко там видно в отверстие от датчика вал, в нем отверстие под концевик. Т.е. на нейрали он должен быть выжат и замыкать между корпусом и контактом.
 

kascej

Тру байкер
Регистрация
30 Сен 2007
Сообщения
29,643
rassasa написал(а):
В общем Данилко хреново описывает проблему Симптомы: не горит лампа нейтрали, не заводиццо пока не выжмешь сцепление. Диагностика: Раскурив электросхему видно, что на тяговое реле стартера идет +12В с кнопки, далее от тягового реле уходит белосиний проводок, который должен подаваццо на ЗЕМЛЮ (-), смотрим. На землю у него два выхода, через выжатие сцепления. Или же через цепь нейтрали, на эту цепь он выходит через диод. Поскольку мотай с выжатым сцеплением заводиццо, и в то же время не горит лампа сцепления, то напрашиваются три неисправности: 1. Сдох диод, при этом сдохла одновременно лампа нейтрали. 2. Не пашет концевик сцепления. 3. Проводка. Сейчас Данилко сходил с лампочкой и батарейкой к мотаю отсоединил с аккума (-) на него подал один конец батареи, другой конец этой цепи подал на датчик нейтралки, который был в положении нейтрали. Лампочка не горела. Ткнул в движок - лампочка загорелась. Вывод: проблема с выключателем нейтралки. Уговорил его щас сходить вывернуть его, предварительно положив мотай на ижовые дуги, чтобы масло все не вытекло... ждем вестей З.Ы. Рассужая, в голову приходит мысль, что выключатель нейтрали - тупо концевик, который сломаццо сам не может... У кого какие мысли?
была такая проблема,поездил и со временем сама прошла,датчик замыкает на массу,может что попало под него,если само неизлечивается тогда стоит голову ломать,проводку и диод проверить не сложно
 
R

rassasa

Guest
Выше уже написал, что сам выключатель (датчик) нейтрали не пашет. То ли заклинило, то ли хз. Хотя вот Данилко (теперешний хозяин, моего бывшего мотая), говорит, что пружинит пипка. Попросил его поддеть, мол может заклинило. Говорит не идет вверх, так что видимо что-то с контактами этого девайса. Странная конечно вещь. Не слыхал про это ни разу.
 
M

Motoman

Guest
ура я смог починить:) проблема была в контактах в проводке. я недавно снимал морду , ибо они разбилась немного) ну и решил кзнать что да как там с лампочкой нейтрали, почему она не горит, может перегорела. пытался вытащить не получилось( тянул, шевелил провода, лампочку. в общем когда собрал все стало работать, и уже месяц работает без проблем/images/smilies/thumbup.gif не знаю даже что я сделал/images/smilies/redface.gif но с лампочкой намного удобнее на светофорах, не всегда ловил нейтраль:)
 
@

@@@korish@@@

Guest
Понимаю, что тема мусолена-перемусолена, 3 подобных темы, но гложит меня червь сомнения.
Имеется мот 2006год, 3 спицевый камерный китаец. ЮБР-125
Короче говоря не горит нейтраль, то горит, то нет. Чаще не горит.
Я не ездил до этого на полуавтомате, теперь мне еще не совсем удобно находить нейтраль в движении. И я передерживаю сцепление на светофорах, чтобы не глохнуть. Так вот.
Снял пласт крышку, корочу на корпус, лампочка зажигается исправно - как бы датчик, но попытался подоткрутить его, чтобы посмотреть, возможно удастся его почистить-разработать, стало сочиться масло.
Вопрос 1 - датчик выше уровня масла? у меня нет помошника, чтобы наклонить мот сильно, подкладывал щепу под подножку, боюсь, что упадет.

Вопрос 2 - даже когда горит нейтрал дат, мот заводится только с выжатой сцепой. Спросил у девушки, как было при покупке нового, она как все мадам/images/smilies/mad.gif говорит, что не помнит, но посл время точно заводила со сцепой.
Очень лениво лезть в приборку, да и на машине привык заводить с выжатой сцепой, но гложит червь сомнения. Были ли версии в которых не было завода только с выжатой сцепой?
В принципе и на стартер меньше нагрузка, а сцепа привыкла работать постоянно. Из-за этого не сильно переживаю, да и могу уронить мот, если снова глюканет лампа, а я крутану стартер на скорости.
Но вот не иметь индикации на ходу новичку плохо.
 
@

@@@korish@@@

Guest
АПНУ.
Звонил проводку в морде.
Концевик на руле работает исправно.
Датчик нейтрали глючит, но когда он срабатывает и горит лампа, мот не заводится без нажатие на сцепление.
Заметил, что в момент нажатия на рычаг сцепления лампа нейтрали гаснет.
Делаю вывод, что сгорел триклятый диод описанный выше, но где этот диод сидит я так и не смог.

При отворачивании датчика нейтрали сочится масло, он находится достаточно низко, есть шанс потерять много масла? Дуг у меня нет, на бок заваливать стремно.

Ткните носом, где живет этот злополучный диод?
 
K

kill-nats

Guest
у меня проблема-лампочка нейтрали постоянно мигает,а то и вовсе затухнет,в чем проблема может быть?
 
Сверху